Archiwa tagu: funkcje

Automatyczne tłumaczenie formuł z polskiego do anglojęzycznego Excela i odwrotnie

Czy pracujesz w anglojęzycznym Excelu? Jeśli tak, to pewnie nie raz wkurzała Ciebie taka sytuacja, że znalazłeś jakąś fajną formułę dla polskojęzycznego Excela i musiałeś męczyć się z ręcznym tłumaczeniem nazw wszystkich funkcji. Przykładowo: kiedyś spłodziłem taką oto fajną funkcję … Czytaj dalej

Zaszufladkowano do kategorii funkcje | Otagowano | Dodaj komentarz

Zestawienie funkcji Excela polskie<->angielskie

Jeśli posiadasz polskojęzyczną wersję programu Excel, to wszystkie funkcje wpisujesz "po polsku" np. =SUMA(E2:E11), =ŚREDNIA(E2:E11) itp. Natomiast jeśli zaczniesz pracę w jakiejś międzynarodowej korporacji to istnieje ryzyko, że będziesz mieć program Excel w wersji anglojęzycznej i funkcje będzie się wpisywać … Czytaj dalej

Zaszufladkowano do kategorii funkcje | Otagowano | Dodaj komentarz